Uploaded image for project: 'WebTop'
  1. WebTop
  2. WT-966

Upgrade of Postgres JDBC library to 42.2.19

    XMLWordPrintable

Details

    • Improvement
    • Status: Closed
    • Medium
    • Resolution: Done
    • Core
    • None
    • 0.0.0
    • develop
    • 5.11.0
    • wt-5.12.0
    • 0424

    Description

      In order to support future upgrades of Postgres server, un upgrade of the JDBC library is necessary.

      Attachments

        Activity

          People

            gabriele.bulfon Gabriele Bulfon
            gabriele.bulfon Gabriele Bulfon
            Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved:

              Packages

                Version Package